проблема с GA-N650SLI-DS4L

Модератор: Iouri


Автор темы
Tom Soyer
Сообщения: 6
Зарегистрирован: 01 июл 2008, 05:56

проблема с GA-N650SLI-DS4L

Непрочитанное сообщение Tom Soyer » 01 июл 2008, 06:38

Добрый день
1. MB - GA-N650SLI-DS4L
2. Память - transcend 2x1Gb
3. Процессор – Core Duo E2180
4. Видеокарта – XFX 8800GS.
5. БП - chiftec 450W.
6. HDD – 160Gb Samsung.
Собрал системник на основе выше указанного железа -
незапускается, напряжения +12 и +5 В есть, куллеры все крутятся.
На мониторе ничего, спикер не пищит.
что может быть


WERTSLAN
Сообщения: 424
Зарегистрирован: 23 мар 2007, 12:40
Откуда: Красноярск

Re: проблема с GA-N650SLI-DS4L

Непрочитанное сообщение WERTSLAN » 01 июл 2008, 08:02

Tom Soyer писал(а):куллеры все крутятся.
На мониторе ничего, спикер не пищит.
что может быть

Например, забыли подключить питание ATX_12V.


Автор темы
Tom Soyer
Сообщения: 6
Зарегистрирован: 01 июл 2008, 05:56

Re: проблема с GA-N650SLI-DS4L

Непрочитанное сообщение Tom Soyer » 01 июл 2008, 08:04

все подключено


Iouri
Технический специалист
Технический специалист
Сообщения: 38476
Зарегистрирован: 12 сен 2005, 09:58
Откуда: Москва

Re: проблема с GA-N650SLI-DS4L

Непрочитанное сообщение Iouri » 01 июл 2008, 08:16

Хорошо сформулированный вопрос отпадает сам собой.


WERTSLAN
Сообщения: 424
Зарегистрирован: 23 мар 2007, 12:40
Откуда: Красноярск

Re: проблема с GA-N650SLI-DS4L

Непрочитанное сообщение WERTSLAN » 01 июл 2008, 08:19

Изображение
И все-таки, этот разъем точно подключен?


Автор темы
Tom Soyer
Сообщения: 6
Зарегистрирован: 01 июл 2008, 05:56

Re: проблема с GA-N650SLI-DS4L

Непрочитанное сообщение Tom Soyer » 01 июл 2008, 08:28

БП не менял - GPS-450AA-101A дельта вроде как хороший


Автор темы
Tom Soyer
Сообщения: 6
Зарегистрирован: 01 июл 2008, 05:56

Re: проблема с GA-N650SLI-DS4L

Непрочитанное сообщение Tom Soyer » 01 июл 2008, 08:30

памяти другой нету, не менял


Автор темы
Tom Soyer
Сообщения: 6
Зарегистрирован: 01 июл 2008, 05:56

Re: проблема с GA-N650SLI-DS4L

Непрочитанное сообщение Tom Soyer » 01 июл 2008, 08:35

2 WERTSLAN
нет этот не подключил


Iouri
Технический специалист
Технический специалист
Сообщения: 38476
Зарегистрирован: 12 сен 2005, 09:58
Откуда: Москва

Re: проблема с GA-N650SLI-DS4L

Непрочитанное сообщение Iouri » 01 июл 2008, 10:14

Tom Soyer. А что мешает подключить? Если проблема останется советую другой (более мощный) бп.
Хорошо сформулированный вопрос отпадает сам собой.


Автор темы
Tom Soyer
Сообщения: 6
Зарегистрирован: 01 июл 2008, 05:56

Re: проблема с GA-N650SLI-DS4L

Непрочитанное сообщение Tom Soyer » 01 июл 2008, 21:33

2 WERTSLAN
Спасибо, подключил этот разьем и все заработало. :happydance:
тему можно закрыть


WERTSLAN
Сообщения: 424
Зарегистрирован: 23 мар 2007, 12:40
Откуда: Красноярск

Re: проблема с GA-N650SLI-DS4L

Непрочитанное сообщение WERTSLAN » 01 июл 2008, 21:55

И Вам спасибо, за сообщение результата.


Вернуться в «Для процессоров Socket LGA775 (Intel Core 2 Duo, Pentium 4)»

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 11 гостей